Motorfietsweb - De Nederlandse site over klassieke motoren: Ask the Web
rubriek: | technisch | oproepen |

Door:

Accu defect?

Jan N
(Pisleppel bij hotmail punt com)
datum: 2012-08-04 18:50:25nr: 41002

Probleem met mijn accu,hij verliest tijdens rijden veel water(door ontluchting,meest vreemde is dat bij een cel het niveau veel hoger is geworden rest van de cellen allen veel lager.Laadspanning is rond de 14 volt.Grote vraag wat zou dit zijn,defecte accu of toch gelijkrichter/regelaar? Motor is een t 140 met een podtronic spanningregelaar en gelijkrichter.

Gijs
datum: 2012-08-06 12:09:32nr: 41009

Omdat de laadstroom ok is zou je zeggen, dat het aan de accu ligt. (is het zuurgehalte ok?) De accu kan je testen, door de motor te starten, daarna het licht aanzetten, en even laten draaien. Dan de motor stoppen, en kijken wat het licht doet. Als binnen enkele minuten het licht duidelijk verzwakt, is je accu overleden. Is dit niet het geval,
moet je het zoeken in de spanningsregelaar.

Jan n
(pisleppel bij hotmail punt com)
datum: 2012-08-08 17:49:17nr: 41024

Bedankt Gijs voor uw reaktie,in elk geval is de accu zeker al stuk,(volgens Optimate althans) Laat het nog weten hoe het verder afloopt. Gr Jan.

Gijs
datum: 2012-08-09 11:05:09nr: 41026

Ik ben benieuwd! Succes!

Jan N
(pisleppel bij hotmail punt com)
datum: 2012-08-13 06:40:38nr: 41055

Andere accu erin,probleem opgelost. Voor de zekerheid nog proefrit gemaakt met multimeter op het stuur,geen rare waarden.

Gijs
datum: 2012-08-13 12:51:08nr: 41057

Mooi zo! Houden zo!




Reglementen

 


Motorfietsweb home | algemeen | adressengids | vraag & aanbod | ask the web | agenda | documentatie | links | privacyverklaring

Motorfietsweb - De Nederlandse site over klassieke motoren

Motorfietsweb, Zwolseweg 139, 7412 AD, Deventer, tel: 0570 - 64 39 63
info@motorfietsweb.nl, www.motorfietsweb.nl